Комутатори
ZyXEL XGS1935-28
250,13 €
ХарактеристикиСуич, тип: Fixed Port Общ брой портове: 28 Основни портове, тип: 24x 10/100/1000Base-T Power Over Ethernet (PoE): - Uplink портове: 4x 10G SFP+ Свободни (10GB) слотове: No Управление: Smart Managed Stackable: No Fans: Fanless Захранване: 100 to 240 V AC, 50/60 Hz; Max. 1X; Port…
Пълно описание и характеристики ↓Поръчай с обаждане
Остави телефон. Ще уточним поръчката и доставката с теб.
Описание
Характеристики
- Суич, тип: Fixed Port
- Общ брой портове: 28
- Основни портове, тип: 24x 10/100/1000Base-T
- Power Over Ethernet (PoE): -
- Uplink портове: 4x 10G SFP+
- Свободни (10GB) слотове: No
- Управление: Smart Managed
- Stackable: No
- Fans: Fanless
- Захранване: 100 to 240 V AC, 50/60 Hz; Max. power consumption: 24.6W
- Routing: Layer 3 static routing; VLAN routing; Routing table: 32
- Памет (Flash, RAM): 32 MB/512 MB
- Капацитет за маршрутизиране/превключване, Gbps: 128 Gbps
- Пропускателна способност, Mpps: 95.2 Mpps
- MAC адреси: 16 K
- VLAN (брой, стандарти): 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP
- QoS: Number of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
- L2 мрежови стандарти: IEEE 802.1AB LLDP
- L3 мрежови стандарти: ICMPv6, IGMP; IPv4/IPv6
- IPv6 functionality: IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
- Сигурност: 802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)
- Размери (Ш, Д, В), mm: 441 x 270 x 44 mm
- Опция за монтаж: Rack mounting
- Гаранция: 60 месеца
- EAN: 4718937636297
Характеристики
| EAN | 4718937636297 |
|---|---|
| Fans | Fanless |
| IPv6 functionality | IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1 |
| L2 мрежови стандарти | IEEE 802.1AB LLDP |
| L3 мрежови стандарти | ICMPv6, IGMP; IPv4/IPv6 |
| MAC адреси | 16 K |
| Power Over Ethernet (PoE) | - |
| QoS | Number of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per p |
| Routing | Layer 3 static routing; VLAN routing; Routing table: 32 |
| Stackable | No |
| Uplink портове | 4x 10G SFP+ |
| VLAN (брой, стандарти) | 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP |
| Гаранция | 60 месеца |
| Захранване | 100 to 240 V AC, 50/60 Hz; Max. power consumption: 24.6W |
| Капацитет за маршрутизиране/превключване, Gbps | 128 Gbps |
| Общ брой портове | 28 |
| Опция за монтаж | Rack mounting |
| Основни портове, тип | 24x 10/100/1000Base-T |
| Памет (Flash, RAM) | 32 MB/512 MB |
| Пропускателна способност, Mpps | 95.2 Mpps |
| Размери (Ш, Д, В), mm | 441 x 270 x 44 mm |
| Свободни (10GB) слотове | No |
| Сигурност | 802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentica |
| Суич, тип | Fixed Port |
| Управление | Smart Managed |
Мнения на клиенти
Все още няма публикувани отзиви.
Влез, за да напишеш отзив


