Безплатна доставка над 100,00 €
☰ Всички категории ⌄
Всички продуктиНовиПромоцииКонтакти

ZyXEL XGS1935-28HP

465,09 €

3at; 24 PoE ports; Total PoE budget: 375W Uplink портове: 4x 10G SFP+ Свободни (10GB) слотове: No Управление: Smart Managed Stackable: No Fans: - Захранване: 100 to 240 V AC, 50/60 Hz; Max. 1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security…

Пълно описание и характеристики ↓

В наличност

Поръчай с обаждане

Остави телефон. Ще уточним поръчката и доставката с теб.

Стоката се потвърждава по телефона.
Артикулен номер: XGS1935-28HP-EU0101F

Описание

Характеристики

  • Суич, тип: Fixed Port
  • Общ брой портове: 28
  • Основни портове, тип: 24x 10/100/1000Base-T
  • Power Over Ethernet (PoE): PoE 802.3at; 24 PoE ports; Total PoE budget: 375W
  • Uplink портове: 4x 10G SFP+
  • Свободни (10GB) слотове: No
  • Управление: Smart Managed
  • Stackable: No
  • Fans: -
  • Захранване: 100 to 240 V AC, 50/60 Hz; Max. power consumption: 47.1W
  • Routing: Layer 3 static routing; VLAN routing; Routing table: 32
  • Памет (Flash, RAM): 32 MB/512 MB
  • Капацитет за маршрутизиране/превключване, Gbps: 128 Gbps
  • Пропускателна способност, Mpps: 95.2 Mpps
  • MAC адреси: 16 K
  • VLAN (брой, стандарти): 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP
  • QoS: Number of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
  • L2 мрежови стандарти: IEEE 802.1AB LLDP
  • L3 мрежови стандарти: ICMPv6, IGMP; IPv4/IPv6
  • IPv6 functionality: IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
  • Сигурност: 802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)
  • Размери (Ш, Д, В), mm: 441 x 330 x 44 mm
  • Опция за монтаж: Rack mounting
  • Гаранция: 60 месеца
  • EAN: 4718937636334

Характеристики

EAN4718937636334
Fans-
IPv6 functionalityIPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1
L2 мрежови стандартиIEEE 802.1AB LLDP
L3 мрежови стандартиICMPv6, IGMP; IPv4/IPv6
MAC адреси16 K
Power Over Ethernet (PoE)PoE 802.3at; 24 PoE ports; Total PoE budget: 375W
QoSNumber of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per p
RoutingLayer 3 static routing; VLAN routing; Routing table: 32
StackableNo
Uplink портове4x 10G SFP+
VLAN (брой, стандарти)802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP
Гаранция60 месеца
Захранване100 to 240 V AC, 50/60 Hz; Max. power consumption: 47.1W
Капацитет за маршрутизиране/превключване, Gbps128 Gbps
Общ брой портове28
Опция за монтажRack mounting
Основни портове, тип24x 10/100/1000Base-T
Памет (Flash, RAM)32 MB/512 MB
Пропускателна способност, Mpps95.2 Mpps
Размери (Ш, Д, В), mm441 x 330 x 44 mm
Свободни (10GB) слотовеNo
Сигурност802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentica
Суич, типFixed Port
УправлениеSmart Managed

Мнения на клиенти

Все още няма публикувани отзиви.

Влез, за да напишеш отзив
ДОБРЕ ДОШЪЛ В IskamPC - компютри | периферия и всичко за тях

Твоят профил.

Любими продукти, поръчки и всичко за теб на едно място.

Забравена парола / първи вход след прехвърлянеПродължи с поръчка като гост →